Репозиторий Sisyphus
Последнее обновление: 24 февраля 2020 | Пакетов: 17500 | Посещений: 17496458
en ru br
Репозитории ALT

Группа :: Разработка/Perl
Пакет: perl-Dist-Zilla-Plugin-CheckPrereqsIndexed

 Главная   Изменения   Спек   Патчи   Sources   Загрузить   Gear   Bugs and FR  Repocop 

Текущая версия: 0.020-alt2
Время сборки: 22 января 2017, 22:11 ( 161.1 недели назад )
Размер архива: 20.90 Kb

Домашняя страница:   http://search.cpan.org/dist/Dist-Zilla-Plugin-C…

Лицензия: Perl (GPL or Artistic)
О пакете: prevent a release if you have prereqs not found on CPAN
Описание:

Perl module Dist::Zilla::Plugin::CheckPrereqsIndexed is a
Dist::Zilla plugin to prevent a release if you have prereqs
not found on CPAN.

Текущий майнтейнер: Nikolay A. Fetisov

Список всех майнтейнеров, принимавших участие
в данной и/или предыдущих сборках пакета:

Список rpm-пакетов, предоставляемый данным srpm-пакетом:

  • perl-Dist-Zilla-Plugin-CheckPrereqsIndexed
ACL:
     
    дизайн и разработка: Vladimir Lettiev aka crux © 2004-2005, Andrew Avramenko aka liks © 2007-2008
    текущий майнтейнер: Michael Shigorin