Репозиторий Sisyphus
Последнее обновление: 23 апреля 2018 | Пакетов: 18285 | Посещений: 11368155
en ru br
Репозитории ALT

Группа :: Графические оболочки/KDE
Пакет: kf5-plasma-pa

 Главная   Изменения   Спек   Патчи   Sources   Загрузить   Gear   Bugs and FR  Repocop 


id пакета статус тест сообщение
kf5-plasma-pa-5.11.5-alt1.S1.x86_64
warn
rpm-package-is-obsoleted The package is obsoleted by the package plasma5-pa-5.12.4-alt1.S1.x86_64, but is still alive and in the repository. Consider removing the package, or, if you want the package to be alive, ask the maintainer of plasma5-pa-5.12.4-alt1.S1.x86_64 to remove Obsoletes: tag.
kf5-plasma-pa-debuginfo-5.11.5-alt1.S1.x86_64
ok
checkbashisms
kf5-plasma-pa-debuginfo-5.11.5-alt1.S1.x86_64
ok
buildroot
kf5-plasma-pa-debuginfo-5.11.5-alt1.S1.x86_64
ok
unsafe-tmp-usage-in-scripts
kf5-plasma-pa-debuginfo-5.11.5-alt1.S1.x86_64
ok
sisyphus_check
kf5-plasma-pa-5.11.5-alt1.S1.x86_64
ok
checkbashisms
kf5-plasma-pa-5.11.5-alt1.S1.x86_64
ok
buildroot
kf5-plasma-pa-5.11.5-alt1.S1.x86_64
ok
unsafe-tmp-usage-in-scripts
kf5-plasma-pa-5.11.5-alt1.S1.x86_64
ok
sisyphus_check
 
дизайн и разработка: Vladimir Lettiev aka crux © 2004-2005, Andrew Avramenko aka liks © 2007-2008
текущий майнтейнер: Michael Shigorin