Репозиторий Sisyphus
Последнее обновление: 17 ноября 2017 | Пакетов: 17917 | Посещений: 10385691
en ru br
Репозитории ALT

Группа :: Система/Серверы
Пакет: needrestart

 Главная   Изменения   Спек   Патчи   Sources   Загрузить   Gear   Bugs and FR  Repocop 

Текущая версия: 2.11-alt1
Время сборки: 4 марта 2017, 14:45 ( 36.9 недели назад )
Размер архива: 48.23 Kb

Домашняя страница:   https://github.com/liske/needrestart

Лицензия: GPLv2
О пакете: Restart daemons after library updates
Описание:

needrestart checks which daemons need to be restarted after library
upgrades. It is inspired by checkrestart from the debian-goodies
package.

Текущий майнтейнер: Evgenii Terechkov

Список всех майнтейнеров, принимавших участие
в данной и/или предыдущих сборках пакета:

Список rpm-пакетов, предоставляемый данным srpm-пакетом:

  • needrestart
  • needrestart-list
ACL:
     
    дизайн и разработка: Vladimir Lettiev aka crux © 2004-2005, Andrew Avramenko aka liks © 2007-2008
    текущий майнтейнер: Michael Shigorin