Репозиторий Sisyphus
Последнее обновление: 14 августа 2022 | Пакетов: 17596 | Посещений: 24778389
en ru br
Репозитории ALT

Группа :: Система/Основа
Пакет: ldd-requires

 Главная   Изменения   Спек   Патчи   Sources   Загрузить   Gear   Bugs and FR  Repocop 

Текущая версия: 1.2.0-alt1
Время сборки: 7 марта 2016, 04:56 ( 336.0 недели назад )
Размер архива: 18.53 Kb

Домашняя страница:   https://github.com/midyukov-anton/ldd-requires

Лицензия: GPLv3
О пакете: Script for generate requires binary file
Описание:

Script for generate requires binary file

Текущий майнтейнер: Anton Midyukov (maintainer)

Список всех майнтейнеров, принимавших участие
в данной и/или предыдущих сборках пакета:

Список rpm-пакетов, предоставляемый данным srpm-пакетом:

  • ldd-requires
ACL:
     
    дизайн и разработка: Vladimir Lettiev aka crux © 2004-2005, Andrew Avramenko aka liks © 2007-2008
    текущий майнтейнер: Michael Shigorin