Репозиторий Sisyphus
Последнее обновление: 13 ноября 2018 | Пакетов: 18666 | Посещений: 12534241
en ru br
Репозитории ALT

Группа :: Разработка/Ruby
Пакет: ruby-remcached

 Главная   Изменения   Спек   Патчи   Sources   Загрузить   Gear   Bugs and FR  Repocop 


id пакета статус тест сообщение
ruby-remcached-doc-0.4.1-alt1.1.noarch
warn
rpm-filesystem-conflict-file-file File /usr/share/ri/site/Memcached/cdesc-Memcached.ri conflicts with the package ruby-em-synchrony-doc-1.0.6-alt1.1.noarch. Moreover, the packages have no explicit conflicts with each other. You should add explicit conflicts, or, if conflicts are avoidable, consider using alternatives. File /usr/share/ri/site/Memcached/cdesc-Memcached.ri conflicts with the package ruby-memcached-doc-1.8.0-alt1.noarch. Moreover, the packages have no explicit conflicts with each other. You should add explicit conflicts, or, if conflicts are avoidable, consider using alternatives.
ruby-remcached-doc-0.4.1-alt1.1.noarch
ok
checkbashisms
ruby-remcached-doc-0.4.1-alt1.1.noarch
ok
buildroot
ruby-remcached-doc-0.4.1-alt1.1.noarch
ok
unsafe-tmp-usage-in-scripts
ruby-remcached-doc-0.4.1-alt1.1.noarch
ok
sisyphus_check
ruby-remcached-0.4.1-alt1.1.noarch
ok
checkbashisms
ruby-remcached-0.4.1-alt1.1.noarch
ok
buildroot
ruby-remcached-0.4.1-alt1.1.noarch
ok
unsafe-tmp-usage-in-scripts
ruby-remcached-0.4.1-alt1.1.noarch
ok
sisyphus_check
 
дизайн и разработка: Vladimir Lettiev aka crux © 2004-2005, Andrew Avramenko aka liks © 2007-2008
текущий майнтейнер: Michael Shigorin