Репозиторий Sisyphus
Последнее обновление: 19 апреля 2021 | Пакетов: 17846 | Посещений: 20755368
en ru br
Репозитории ALT

Группа :: Графические оболочки/KDE
Пакет: plasma5-kde-gtk-config

 Главная   Изменения   Спек   Патчи   Sources   Загрузить   Gear   Bugs and FR  Repocop 


id пакета статус тест сообщение
plasma5-kde-gtk-config-5.21.4-alt1.x86_64
warn
altlinux-policy-obsolete-buildreq Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
plasma5-kde-gtk-config-5.21.4-alt1.x86_64
ok
unsafe-tmp-usage-in-scripts
plasma5-kde-gtk-config-5.21.4-alt1.x86_64
ok
buildroot
plasma5-kde-gtk-config-5.21.4-alt1.x86_64
ok
sisyphus_check
plasma5-kde-gtk-config-5.21.4-alt1.x86_64
ok
checkbashisms
plasma5-kde-gtk-config-debuginfo-5.21.4-alt1.x86_64
ok
unsafe-tmp-usage-in-scripts
plasma5-kde-gtk-config-debuginfo-5.21.4-alt1.x86_64
ok
buildroot
plasma5-kde-gtk-config-debuginfo-5.21.4-alt1.x86_64
ok
sisyphus_check
plasma5-kde-gtk-config-debuginfo-5.21.4-alt1.x86_64
ok
checkbashisms
 
дизайн и разработка: Vladimir Lettiev aka crux © 2004-2005, Andrew Avramenko aka liks © 2007-2008
текущий майнтейнер: Michael Shigorin