Репозиторий Sisyphus
Последнее обновление: 19 июля 2019 | Пакетов: 17691 | Посещений: 14369877
en ru br
Репозитории ALT

Группа :: Графические оболочки/KDE
Пакет: kf5-i18n-ru

 Главная   Изменения   Спек   Патчи   Sources   Загрузить   Gear   Bugs and FR  Repocop 


id пакета статус тест сообщение
kf5-i18n-ru-5.12.0-alt2.noarch
warn
rpm-package-is-obsoleted The package is obsoleted by the package kf5-filesystem-5.60.0-alt1.x86_64, but is still alive and in the repository. Consider removing the package, or, if you want the package to be alive, ask the maintainer of kf5-filesystem-5.60.0-alt1.x86_64 to remove Obsoletes: tag.
kf5-i18n-ru-5.12.0-alt2.noarch
warn
altlinux-policy-obsolete-buildreq Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
kf5-i18n-ru-5.12.0-alt2.noarch
ok
checkbashisms
kf5-i18n-ru-5.12.0-alt2.noarch
ok
buildroot
kf5-i18n-ru-5.12.0-alt2.noarch
ok
unsafe-tmp-usage-in-scripts
kf5-i18n-ru-5.12.0-alt2.noarch
ok
sisyphus_check
 
дизайн и разработка: Vladimir Lettiev aka crux © 2004-2005, Andrew Avramenko aka liks © 2007-2008
текущий майнтейнер: Michael Shigorin