Репозиторий Sisyphus
Последнее обновление: 22 октября 2019 | Пакетов: 17517 | Посещений: 15400324
en ru br
Репозитории ALT

Группа :: Графические оболочки/KDE
Пакет: kf5-bluez-qt

 Главная   Изменения   Спек   Патчи   Sources   Загрузить   Gear   Bugs and FR  Repocop 


id пакета статус тест сообщение
kf5-bluez-qt-5.63.0-alt1.x86_64
warn
altlinux-policy-obsolete-buildreq Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
kf5-bluez-qt-devel-5.63.0-alt1.x86_64
ok
checkbashisms
kf5-bluez-qt-devel-5.63.0-alt1.x86_64
ok
buildroot
kf5-bluez-qt-devel-5.63.0-alt1.x86_64
ok
unsafe-tmp-usage-in-scripts
kf5-bluez-qt-devel-5.63.0-alt1.x86_64
ok
sisyphus_check
libkf5bluezqt-5.63.0-alt1.x86_64
ok
checkbashisms
libkf5bluezqt-5.63.0-alt1.x86_64
ok
buildroot
libkf5bluezqt-5.63.0-alt1.x86_64
ok
unsafe-tmp-usage-in-scripts
libkf5bluezqt-5.63.0-alt1.x86_64
ok
sisyphus_check
libkf5bluezqt-debuginfo-5.63.0-alt1.x86_64
ok
checkbashisms
libkf5bluezqt-debuginfo-5.63.0-alt1.x86_64
ok
buildroot
libkf5bluezqt-debuginfo-5.63.0-alt1.x86_64
ok
unsafe-tmp-usage-in-scripts
libkf5bluezqt-debuginfo-5.63.0-alt1.x86_64
ok
sisyphus_check
kf5-bluez-qt-common-5.63.0-alt1.noarch
ok
checkbashisms
kf5-bluez-qt-common-5.63.0-alt1.noarch
ok
buildroot
kf5-bluez-qt-common-5.63.0-alt1.noarch
ok
unsafe-tmp-usage-in-scripts
kf5-bluez-qt-common-5.63.0-alt1.noarch
ok
sisyphus_check
 
дизайн и разработка: Vladimir Lettiev aka crux © 2004-2005, Andrew Avramenko aka liks © 2007-2008
текущий майнтейнер: Michael Shigorin