Репозиторий Sisyphus
Последнее обновление: 21 октября 2019 | Пакетов: 17508 | Посещений: 15303787
en ru br
Репозитории ALT

Группа :: Графические оболочки/KDE
Пакет: kde5-libkipi

 Главная   Изменения   Спек   Патчи   Sources   Загрузить   Gear   Bugs and FR  Repocop 


id пакета статус тест сообщение
kde5-libkipi-19.08.1-alt1.x86_64
warn
altlinux-policy-obsolete-buildreq Build dependency on rpm-build-ubt is obsolete and should be dropped to get rid of rpm-build-ubt package.
kde5-libkipi-devel-19.08.1-alt1.x86_64
ok
checkbashisms
kde5-libkipi-devel-19.08.1-alt1.x86_64
ok
buildroot
kde5-libkipi-devel-19.08.1-alt1.x86_64
ok
unsafe-tmp-usage-in-scripts
kde5-libkipi-devel-19.08.1-alt1.x86_64
ok
sisyphus_check
libkf5kipi-19.08.1-alt1.x86_64
ok
checkbashisms
libkf5kipi-19.08.1-alt1.x86_64
ok
buildroot
libkf5kipi-19.08.1-alt1.x86_64
ok
unsafe-tmp-usage-in-scripts
libkf5kipi-19.08.1-alt1.x86_64
ok
sisyphus_check
libkf5kipi-debuginfo-19.08.1-alt1.x86_64
ok
checkbashisms
libkf5kipi-debuginfo-19.08.1-alt1.x86_64
ok
buildroot
libkf5kipi-debuginfo-19.08.1-alt1.x86_64
ok
unsafe-tmp-usage-in-scripts
libkf5kipi-debuginfo-19.08.1-alt1.x86_64
ok
sisyphus_check
kde5-libkipi-common-19.08.1-alt1.noarch
ok
checkbashisms
kde5-libkipi-common-19.08.1-alt1.noarch
ok
buildroot
kde5-libkipi-common-19.08.1-alt1.noarch
ok
unsafe-tmp-usage-in-scripts
kde5-libkipi-common-19.08.1-alt1.noarch
ok
sisyphus_check
 
дизайн и разработка: Vladimir Lettiev aka crux © 2004-2005, Andrew Avramenko aka liks © 2007-2008
текущий майнтейнер: Michael Shigorin